Forum Dragon Ball Nao

» Problem z komputerem

kemont Mężczyzna
Ziemianin
Ziemianin

Wiek: 54
Dni na forum: 4.921
Posty: 2
Witam serdecznie mam problem z komputerem tego typu że w karcie graficznej zatrzymał się wentylator i system nie chciał normalnie zastartować nawet po jego wskrzeszeniu.Myślałem że ona jest już niezdatna do użytku i zakupiłem nową kartę graficzną ale system ładuje się i jak ma się przełączyć w tryb gotowości wyłącza się !
Natomiast w BIOSIE pojawiły się takie komunikaty których nie potrafię ogarnąć .
* zaloguj się, aby zobaczyć link *
* zaloguj się, aby zobaczyć link *
* zaloguj się, aby zobaczyć link *
* zaloguj się, aby zobaczyć link *
* zaloguj się, aby zobaczyć link *
* zaloguj się, aby zobaczyć link *
* zaloguj się, aby zobaczyć link *
Płyta główna to GIGABYTE GA-945PL-S3P
karta graficzna ZOTAC 8500GT 256MB 8500 GT

Jeżeli ktoś potrafi rozszyfrować te alarmy będe wdzięczny
Focus Mężczyzna
"GMF
GMF
[ Klan Asakura ]
Focus
Wiek: 37
Dni na forum: 6.931
Plusy: 41
Posty: 2.966
Skąd: Szczecin
W dużym uproszczeniu, wygląda to na problemy z napięciem. Próbowałeś coś zmieniać w komputerze, w sensie bawiłeś się w overclocking(podkręcanie) procesora, bądź karty graficznej? Podobne przypadki widziałem w momencie, gdy zasilacz nie trzymał dobrze napięć na płycie głównej. Komunikaty jakie zamieściłeś dotyczą napięć na pamięci, karcie i procesorze. Może warto sprawdzić czy zasilacz dobrze trzyma napięcia, przy pomocy miernika? Ostatecznie możesz spróbować skombinować jakiś inny zasilacz, który na bank będzie sprawny i podłączyć. Być może też coś jest przestawione w biosie, wtedy można spróbować go zdefaultować np. wyjmując bateryjkę od BIOSU (ta co wygląda jak duża bateryjka od zegarka) na płycie na około 5 min i włożyć ponownie, bądź przestawiając zworkę CMOS. Jeżeli to nie pomoże, może być to wynik złego funkcjonowania płyty głównej i napięcia na niej. Obejrzyj kondensatory czy nie są napuchnięte, bądź czy nie wylał się z nich elektrolit (pomarańczowy osad, bądź żółty). Jeżeli będą uszkodzone to pomóc może wymiana kondensatorów (co jest dużo tańsze) bądź płyty głównej. Czy płyta wydaję z siebie dźwięki podczas startu systemu? I czy został sprawdzony kabel zasilający monitora? Na razie tyle, jeżeli jeszcze zajrzysz na forum, to daj znać.

Regulamin Forum | Cytaty z mang i anime

Obraz
kemont Mężczyzna
Ziemianin
Ziemianin

Wiek: 54
Dni na forum: 4.921
Posty: 2
Dzięki za odpowiedź na mój problem. Kondesatory nie są spucznięte i nie rozlał sie znicz elektrolit ,a bios był zdefaultowany .na pewno [ ort! ] komputer nie był podkręcany .Sprawdzę więc zasilacz i dam znać !!
Pozdrawiam
Focus Mężczyzna
"GMF
GMF
[ Klan Asakura ]
Focus
Wiek: 37
Dni na forum: 6.931
Plusy: 41
Posty: 2.966
Skąd: Szczecin
A jeżeli już chcesz tak dokładnie wiedzieć to:

1 - Przyśpieszenie karty graficznej, zwiększenie jej wydajności, przy pierwszych wypustach kart GeForce z serii 6,7,8 robiło to zamieszanie niezłe.

2 - Automatyczne dostosywanie taktowania procesora wedle zaleceń producenta. Zaleca się to włączyć, chyba, że planujesz overclocking.

3 - Wsparcie dla procesorów z FSB 1333 mhz. Jeżeli masz takowy, to włącz.

4 - Zwiększenie napięcia na pamięci RAM. Zostawić normal.

5 - Jak wyżej tylko dla gniazda karty graficznej.

6 - To samo tylko dla procesora.

Reszta komunikatów dotyczy tego, że zwiększenie napięcia na danych komponentach może spowodować niestabilną prace komputera, lecz może być użyte w przypadku podkręcania.

Czekam na info.

Pozdro

Regulamin Forum | Cytaty z mang i anime

Obraz
Wyświetl posty z ostatnich:

Forum DB Nao » » » Problem z komputerem
Przejdź do:  
DB NaoForum DB NaoAninoteAnimePhrasesDr. Slump
Powered by phpBB
Copyright © 2001-2024 DB Nao
Facebook